Poeten-Treff
22.11.2017 - 04:40:16 *
Willkommen Gast. Bitte einloggen oder registrieren.

Einloggen mit Benutzername, Passwort und Sitzungslänge
News:
 
   Übersicht   Hilfe Suche Kalender Einloggen Registrieren  
Seiten: [1]
  Drucken  
Autor Thema: over LIB4.10 or later is required for the hideform plugin  (Gelesen 4048 mal)
firestarter
Puhbärchen
Administrator
Hero Member
*****

Bewertung: 1
Offline Offline

Geschlecht: Männlich
Beiträge: 1.552



Profil anzeigen WWW
« am: 13.07.2005 - 14:55:03 »

Seit der Software Aktualisierung gestern kann es vorkommen, dass Ihr diese Fehlermeldung erhaltet, wenn Ihr auf den Seiten von Poeten-Treff unterwegs seid:

"over LIB4.10 or later is required for the hideform plugin"

Keine Sorge, es liegt kein Fehler vor.
Ihr solltet lediglich die temporären Internet Dateien löschen und den Browser neu starten.

Danach läuft alles wie gewohnt.

Gruß
Stefan
Gespeichert
dingding
Full Member
***

Bewertung: 0
Offline Offline

Geschlecht: Weiblich
Beiträge: 231


Profil anzeigen
« Antworten #1 am: 14.07.2005 - 23:40:51 »

OK
Gespeichert
Geordi
**gelöschter User**


Bewertung: 0
Offline Offline

Beiträge: 0


Profil anzeigen
« Antworten #2 am: 15.07.2005 - 09:58:34 »

Ja - mit dem Internet Explorer und Mozilla geht das. Nur mit Netscape nicht...
Haste eine Idee?
Gespeichert
firestarter
Puhbärchen
Administrator
Hero Member
*****

Bewertung: 1
Offline Offline

Geschlecht: Männlich
Beiträge: 1.552



Profil anzeigen WWW
« Antworten #3 am: 16.07.2005 - 09:52:19 »

Zitat
Ja - mit dem Internet Explorer und Mozilla geht das. Nur mit Netscape nicht...
Haste eine Idee?


Ehrlich gesagt nein, kann auch erst am Montag wenn ich aus D-Dorf zurück bin auf suche gehen.
Laut www.pragmamx.de liegt es nur an den Cookies und den TMP Dateien
Gespeichert
Geordi
**gelöschter User**


Bewertung: 0
Offline Offline

Beiträge: 0


Profil anzeigen
« Antworten #4 am: 26.07.2005 - 09:22:56 »

Mit Netscape bekomme ich immer noch diese plöden plöden Fehlermeldungen.
Falls Du eine Idee hast....?
Gespeichert
firestarter
Puhbärchen
Administrator
Hero Member
*****

Bewertung: 1
Offline Offline

Geschlecht: Männlich
Beiträge: 1.552



Profil anzeigen WWW
« Antworten #5 am: 26.07.2005 - 17:54:11 »

Ich hab mich noch einmal im Forum bei www.pragmamx.de umgeschaut. Folgende Hinweise habe ich gefunden:

Zitat
Moin!
Hatte ich nach dem Update auch im IE6. Habe dann die Cookies, Internetfiles und Verlauf geleert und habe die Meldung nun nicht mehr!

Gruß, Marcus


Zitat
oft hilft auch ein aktualisieren der Seite mit gedrückter <Strg> Taste.
Dann werden alle Seiteninhalte und damit auch die Javascript-Dateien neu vom Server geholt.
Zumindest im Mozilla und IE...


[Editiert am 26/7/2005 von Stefan]
Gespeichert
Seiten: [1]
  Drucken  
 
Gehe zu:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.2 | SMF © 2006, Simple Machines LLC Prüfe XHTML 1.0 Prüfe CSS